SQL Server Forums
Profile | Register | Active Topics | Members | Search | Forum FAQ
 
Register Now and get your question answered!
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 SQL Server 2005 Forums
 Replication (2005)
 Object reference not set to an instance of an obje
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

ome001
Starting Member

4 Posts

Posted - 09/15/2009 :  00:40:16  Show Profile  Reply with Quote
Hi. I need some help to solve this.
I am using the createpubwizard to set a publication on a merge replication environment (SQL Server 2005). When I am done selecting de files and finish the wizard, it returns the following message: Object reference not set to an instance of an object.
Regards, José

meigo
Starting Member

China
1 Posts

Posted - 06/27/2010 :  10:27:43  Show Profile  Reply with Quote
HI, Jose,

have you fixed this problem?
my server comes to this problem too. could you please share it if fixed?

quote:
Originally posted by ome001

Hi. I need some help to solve this.
I am using the createpubwizard to set a publication on a merge replication environment (SQL Server 2005). When I am done selecting de files and finish the wizard, it returns the following message: Object reference not set to an instance of an object.
Regards, José



Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
SQL Server Forums © 2000-2009 SQLTeam Publishing, LLC Go To Top Of Page
This page was generated in 0.08 seconds. Powered By: Snitz Forums 2000