Please start any new threads on our new site at http://forums.sqlteam.com. We've got lots of great SQL Server experts to answer whatever question you can come up with.

Our new SQL Server Forums are live! Come on over! We've restricted the ability to create new threads on these forums.

SQL Server Forums
Profile | Active Topics | Members | Search | Forum FAQ
 
Register Now and get your question answered!
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 SQL Server 2000 Forums
 SQL Server Administration (2000)
 SQL server 2000 - personal - Installation of SP3a
 Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

Stephanie Baroux
Starting Member

France
3 Posts

Posted - 07/26/2004 :  09:57:40  Show Profile  Reply with Quote
Hello,

I've just installed a SQL server personal edition on XP Pro. When I start the install of the SP3a, The process stops during the "validating user" step. No error message, but the process doesn't run.

I've tested with Windows authentification and SA login, but I've got the same issue.

Does anybody have an idea about this issue?

Thanks

Stephanie

tkizer
Almighty SQL Goddess

USA
38200 Posts

Posted - 07/26/2004 :  12:20:15  Show Profile  Visit tkizer's Homepage  Reply with Quote
Have you tried rebooting?

Tara
Go to Top of Page
  Previous Topic Topic Next Topic  
 Reply to Topic
 Printer Friendly
Jump To:
SQL Server Forums © 2000-2009 SQLTeam Publishing, LLC Go To Top Of Page
This page was generated in 0.13 seconds. Powered By: Snitz Forums 2000